openSUSE Leap 15.1

Für diese Anleitung muss die Autorin erst noch eine Testinstallation aufsetzen, da sie normalerweise Ubuntu verwendet. Möglicherweise hilft die gesicherte alte Anleitung für openSUSE Leap 42.3 weiter.

temp-OpenSuse423-de.pdf

Es ist nicht empfehlenswert, jetzt noch die abgekündigte Version 42.3 zu installieren!

Nach oben